util-linux-udeb 2.30.1-0ubuntu4 (armhf binary) in ubuntu bionic

 This is a minimal version of util-linux for debian-installer. It only
 contains the blkid and fallocate binaries at the moment.

Details

Package version:
2.30.1-0ubuntu4
Source:
util-linux 2.30.1-0ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships