libperl-dev 5.26.1-6ubuntu0.5 (i386 binary) in ubuntu bionic

 Files for developing applications which embed a Perl interpreter.

Details

Package version:
5.26.1-6ubuntu0.5
Source:
perl 5.26.1-6ubuntu0.5 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional