linux-lowlatency 4.15.0.132.119 (i386 binary) in ubuntu bionic

 This package will always depend on the latest complete lowlatency Linux kernel
 available.

Details

Package version:
4.15.0.132.119
Source:
linux-meta 4.15.0.132.119 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional