libgcc-8-dev 8.3.0-6ubuntu1~18.04.1 (ppc64el binary) in ubuntu bionic

 This package contains the headers and static library files necessary for
 building C programs which use libgcc, libgomp, libquadmath, libssp or libitm.

Details

Package version:
8.3.0-6ubuntu1~18.04.1
Source:
gcc-8 8.3.0-6ubuntu1~18.04.1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional