ruby-rbvmomi 1.8.2-1 (s390x binary) in ubuntu bionic

 This package provides the gem, RbVmomi, which is a Ruby interface to the
 vSphere API. Like the Perl and Java SDKs, it can be used to manage ESX and
 VirtualCenter servers.

Details

Package version:
1.8.2-1
Source:
ruby-rbvmomi 1.8.2-1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional