libkonq4-dev 4:3.4.3-0ubuntu6 (amd64 binary) in ubuntu breezy

development files for Konqueror's core libraries
 This package contains headers and other development files for the core
 Konqueror libraries.
 .
 This package is part of KDE, and a component of the KDE base module.
 See the 'kde' and 'kdebase' packages for more information.

Details

Package version:
4:3.4.3-0ubuntu6
Source:
kdebase 4:3.4.3-0ubuntu6 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional