qt3-qtconfig 3:3.3.4-8ubuntu5.2 (powerpc binary) in ubuntu breezy

 The Qt Configuration program allows endusers to configure the look
 and behavior of any Qt3 application. It is mostly only necessary
 on systems which don't run KDE because the KDE control center already
 covers this configuration automatically for the users Qt3 applications
 according to his desktop settings in KDE. However, if you need to run
 CJK-fonts or other non-latin scripts, you will most likely want to
 install this package.

Details

Package version:
3:3.3.4-8ubuntu5.2
Source:
qt-x11-free 3:3.3.4-8ubuntu5.2 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional