Binary package “autoconf2.13” in ubuntu cosmic

automatic configure script builder (obsolete version)

 Obsolete compatibility package of Autoconf 2.13. For use only with
 antique packages that have never been updated to use Autoconf 2.50+.