Change logs for libcgi-application-plugin-viewcode-perl source package in Cosmic

  • libcgi-application-plugin-viewcode-perl (1.02-4) unstable; urgency=medium
    
      * Team upload
      * add explicit build dependency on libcgi-pm-perl
    
     -- Damyan Ivanov <email address hidden>  Sat, 13 Jun 2015 14:47:53 +0000