opari2 source package in Cosmic

libpomp2-dev: OpenMP Pragma And Region Instrumentor - development files
libpomp2-dev-dbgsym: debug symbols for libpomp2-dev
libpomp2-doc: OpenMP Pragma And Region Instrumentor - documentation
opari2: OpenMP Pragma And Region Instrumentor - translation tool
opari2-dbgsym: debug symbols for opari2

Versions published

Release

The package versions that were published when the distribution release was made.

opari2 information

Current version:
2.0.3-1build1
Uploaded:
2018-07-17
Urgency:
Medium Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Binary packages

Download files from current release (2.0.3-1build1)

File Size SHA-256 Checksum
opari2_2.0.3.orig.tar.gz 1.3 MiB 7e2efcfbc99152ee6e31454ef4fb747f77165691539d5d2c1df2abc4612de86c
opari2_2.0.3-1build1.debian.tar.xz 4.7 KiB ae13f00ab814a803f1a57a65a2d421cfc9093a85f7cf994f6416f1d4692de90f
opari2_2.0.3-1build1.dsc 2.0 KiB cdae57ebf208ebd1447e3f9c764d0e24da2972693fe01dded6869469dfc6f3c9

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies