lib32gphobos71 7.4.0-1ubuntu1~18.10.1 (amd64 binary) in ubuntu cosmic

 This is the Phobos standard library that comes with the D2 compiler.
 .
 For more information check http://www.dlang.org/phobos/

Details

Package version:
7.4.0-1ubuntu1~18.10.1
Source:
gcc-7 7.4.0-1ubuntu1~18.10.1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional