libfl2-dbgsym 2.6.4-6.2 (amd64 binary) in ubuntu cosmic

Details

Package version:
2.6.4-6.2
Source:
flex 2.6.4-6.2 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional

Package relationships