libvirt-wireshark-dbgsym 4.0.0-1ubuntu8 (amd64 binary) in ubuntu cosmic

Details

Package version:
4.0.0-1ubuntu8
Source:
libvirt 4.0.0-1ubuntu8 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships