linux-headers-kvm 4.15.0.1008.8 (amd64 binary) in ubuntu cosmic

 This package will always depend on the latest kernel headers available
 for virtual systems.

Details

Package version:
4.15.0.1008.8
Source:
linux-meta-kvm 4.15.0.1008.8 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships