ruby-mpi 0.3.0-1build9 (amd64 binary) in ubuntu cosmic

 Ruby-MPI is a ruby binding of Message Passing Interface (MPI), which is
 an API specification that allows processes to communicate with one
 another by sending and receiving messages.

Details

Package version:
0.3.0-1build9
Source:
ruby-mpi 0.3.0-1build9 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional