libben-ocaml 0.8.2ubuntu1 (arm64 binary) in ubuntu cosmic

 This package contains miscellaneous OCaml libraries to make the life
 of an OCaml-aware Debian package maintainer easier.
 .
 This package contains the shared runtime stub libraries.

Details

Package version:
0.8.2ubuntu1
Source:
ben 0.8.2ubuntu1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Depends on:
  • libc6 (>= 2.17)
  • libextlib-ocaml-lk0a4
  • libparmap-ocaml-eue62
  • libpostgresql-ocaml-v8s45
  • libtyxml-ocaml-bkgg0
  • ocaml-base-nox-4.05.0
Provides:
  • libben-ocaml-zc3u1