libkf5messageviewer-plugins 4:18.04.3-0ubuntu3 (arm64 binary) in ubuntu cosmic

 This package contains the message viewer library which implements feature-rich
 and highly configurable widget for viewing e-mail messages.
 .
 This package is part of the KDE PIM module.

Details

Package version:
4:18.04.3-0ubuntu3
Source:
kf5-messagelib 4:18.04.3-0ubuntu3 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional