libglib2.0-dev-bin-dbgsym 2.56.1-2ubuntu1 (armhf binary) in ubuntu cosmic

Details

Package version:
2.56.1-2ubuntu1
Source:
glib2.0 2.56.1-2ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional