libpanel-applet-dev 1:3.26.0-1ubuntu5 (armhf binary) in ubuntu cosmic

 This package provides the include files and static library for the GNOME
 Panel applet library functions.

Details

Package version:
1:3.26.0-1ubuntu5
Source:
gnome-panel 1:3.26.0-1ubuntu5 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional