libqt4-sql-sqlite-dbgsym binary package in Ubuntu Cosmic armhf

 This package contains the SQLite 3 plugin for Qt 4.
 .
 Install it if you intend to use or write Qt programs that are to access an
 SQLite 3 DB.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2018-05-01 17:30:27 UTC Published Ubuntu Cosmic armhf release universe libs Optional 4:4.8.7+dfsg-7ubuntu1
  • Published on 2018-05-01
  • Copied from ubuntu yakkety-proposed armhf in Primary Archive for Ubuntu

Source package