libreoffice-base-drivers-dbgsym 1:6.1.1-0ubuntu1 (i386 binary) in ubuntu cosmic

Details

Package version:
1:6.1.1-0ubuntu1
Source:
libreoffice 1:6.1.1-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships