libcap2-bin-dbgsym 1:2.25-1.2 (ppc64el binary) in ubuntu cosmic

Details

Package version:
1:2.25-1.2
Source:
libcap2 1:2.25-1.2 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Important