libattr1-dbgsym binary package in Ubuntu Cosmic s390x

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2020-07-13 02:35:12 UTC Obsolete Ubuntu Cosmic s390x release main libs Required 1:2.4.47-2build1
  • Removal requested .
  • Published
  • Copied from ubuntu artful-proposed s390x in Primary Archive for Ubuntu