libqt4-sql-psql binary package in Ubuntu Cosmic s390x

 This package contains the PostgreSQL plugin for Qt 4.
 .
 Install it if you intend to use or write Qt programs that are to access a
 PostgreSQL DB.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2018-05-01 17:30:27 UTC Published Ubuntu Cosmic s390x release universe libs Optional 4:4.8.7+dfsg-7ubuntu1
  • Published on 2018-05-01
  • Copied from ubuntu yakkety-proposed s390x in Primary Archive for Ubuntu

Source package