konqueror-nsplugins 4:3.5.2-0ubuntu15 (hppa binary) in ubuntu dapper

 This package includes support for Netscape plugins in Konqueror.
 .
 This package is part of KDE, and a component of the KDE base module.
 See the 'kde' and 'kdebase' packages for more information.

Details

Package version:
4:3.5.2-0ubuntu15
Source:
"kdebase" 4:3.5.2-0ubuntu15 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • konqueror-nsplugins_3.5.2-0ubuntu15_hppa.deb (deleted)