Binary package “libmro-compat-perl” in ubuntu disco

mro::* interface compatibility for Perls < 5.9.5

 The "mro" namespace provides several utilities for dealing with method
 resolution order and method caching in general in Perl 5.9.5 and higher.
 .
 MRO::Compat provides those interfaces for earlier versions of Perl
 (back to 5.6.0 anyway).