Binary package “linux-cloud-tools-5.0.0-16” in ubuntu disco

Linux kernel version specific cloud tools for version 5.0.0-16

 This package provides the architecture dependant parts for kernel
 version locked tools for cloud tools for version 5.0.0-16 on
 64 bit x86.
 You probably want to install linux-cloud-tools-5.0.0-16-<flavour>.