Change logs for commando source package in Disco

  • commando (1.0.0-0.2) unstable; urgency=medium
    
      * Non-maintainer upload.
      * Build Python 3 packages.
      * Use dh 10.
      * Install docs for both Python 2 and Python 3.
    
     -- Andrew Shadura <email address hidden>  Thu, 10 Aug 2017 14:02:18 -0400