Change logs for libfile-read-perl source package in Disco

  • libfile-read-perl (0.0801-5) unstable; urgency=medium
    
      * Team upload.
      * Add an explicit build dependency on libmodule-build-perl
      * Declare the package autopkgtestable
    
     -- Niko Tyni <email address hidden>  Fri, 05 Jun 2015 08:53:45 +0300