Change logs for node-xoauth2 source package in Disco

  • node-xoauth2 (1.1.0-2) unstable; urgency=medium
    
      * debian/control: use secure VCS-URLs
      * debian/control: bump standard to 3.9.7 (no changes)
      * add really all files to package
    
     -- Thorsten Alteholz <email address hidden>  Wed, 17 Feb 2016 18:46:20 +0100