Change logs for zopfli source package in Disco

  • zopfli (1.0.2-1) unstable; urgency=medium
    
      * New upstream release.
      * Add zopflipng libraries (closes: #825879).
      * Update debhelper level to 11:
        - don't specify parallel to debhelper.
      * Update Standards-Version to 4.1.4 .
    
      [ Helmut Grohne <email address hidden> ]
      * Fix FTCBFS: Let dh_auto_build pass cross compilers (closes: #866903).
    
     -- Laszlo Boszormenyi (GCS) <email address hidden>  Thu, 24 May 2018 19:52:52 +0000