libmseed-dev 2.19.6-1 (amd64 binary) in ubuntu disco

 Provides a framework for manipulation of SEED (Standard for the Exchange
 of Earthquake Data) data records.
 .
 This package includes development files for compiling against libmseed.

Details

Package version:
2.19.6-1
Source:
libmseed 2.19.6-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships

Suggests: