libpam-mount-dbgsym 2.16-9ubuntu1 (amd64 binary) in ubuntu disco

Details

Package version:
2.16-9ubuntu1
Source:
libpam-mount 2.16-9ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra

Package relationships