libdb-dev 1:5.3.21~exp1ubuntu2 (arm64 binary) in ubuntu disco

 This empty package depends on the recommended development package
 containing headers and static libraries for the Berkeley database
 library.

Details

Package version:
1:5.3.21~exp1ubuntu2
Source:
db-defaults 1:5.3.21~exp1ubuntu2 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Extra