libespeak1-dbgsym 1.48.04+dfsg-6 (i386 binary) in ubuntu disco

Details

Package version:
1.48.04+dfsg-6
Source:
espeak 1.48.04+dfsg-6 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional