libfyba-dev 4.1.1-6 (i386 binary) in ubuntu disco

 This is the development package for developing applications that depends on
 libfyba. It includes header files, static library files and HTML
 documentation.

Details

Package version:
4.1.1-6
Source:
fyba 4.1.1-6 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Downloadable files

Package relationships