libpam0g binary package in Ubuntu Disco i386

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2020-07-14 06:39:25 UTC Obsolete Ubuntu Disco i386 release main libs Required 1.3.1-5ubuntu1
  • Removal requested on 2020-07-14.
  • Published on 2019-02-16
  • Copied from ubuntu disco-proposed i386 in Primary Archive for Ubuntu
  Deleted Ubuntu Disco i386 proposed main libs Required 1.3.1-5ubuntu1
  • Removal requested on 2019-02-16.
  • Deleted on 2019-02-16 by Ubuntu Archive Robot

    moved to release

  • Published on 2019-02-14
  2019-02-14 07:28:17 UTC Superseded Ubuntu Disco i386 proposed main libs Required 1.3.1-4ubuntu1
  • Removed from disk on 2019-02-15.
  • Removal requested on 2019-02-15.
  • Superseded on 2019-02-14 by i386 build of pam 1.3.1-5ubuntu1 in ubuntu disco PROPOSED
  • Published on 2019-02-13
  2019-02-16 19:28:24 UTC Superseded Ubuntu Disco i386 release main libs Required 1.3.1-2ubuntu1
  • Removed from disk on 2019-02-18.
  • Removal requested on 2019-02-17.
  • Superseded on 2019-02-16 by i386 build of pam 1.3.1-5ubuntu1 in ubuntu disco PROPOSED
  • Published on 2019-02-13
  • Copied from ubuntu disco-proposed i386 in Primary Archive for Ubuntu
  2019-02-18 00:10:10 UTC Deleted Ubuntu Disco i386 proposed main libs Required 1.3.1-2ubuntu1
  • Removed from disk on 2019-02-18.
  • Removal requested on 2019-02-13.
  • Deleted on 2019-02-13 by Ubuntu Archive Robot

    moved to release

  • Published on 2019-02-13
  2019-02-13 14:53:17 UTC Superseded Ubuntu Disco i386 release main libs Required 1.1.8-3.6ubuntu2
  • Removal requested on 2019-02-14.
  • Superseded on 2019-02-13 by i386 build of pam 1.3.1-2ubuntu1 in ubuntu disco PROPOSED
  • Published on 2018-10-30
  • Copied from ubuntu bionic-proposed i386 in Primary Archive for Ubuntu