librust-grep-searcher+default-dev 0.1.3-1 (i386 binary) in ubuntu disco

 This metapackage enables feature default for the Rust grep-searcher crate, by
 pulling in any additional dependencies needed by that feature.

Details

Package version:
0.1.3-1
Source:
rust-grep-searcher 0.1.3-1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Depends on:
Provides:
  • librust-grep-searcher-0+default-dev (= 0.1.3-1)
  • librust-grep-searcher-0.1+default-dev (= 0.1.3-1)
  • librust-grep-searcher-0.1.3+default-dev (= 0.1.3-1)