librust-gtk+v3-6-dev 0.5.0-2 (i386 binary) in ubuntu disco

 This metapackage enables feature v3_6 for the Rust gtk crate, by pulling in any
 additional dependencies needed by that feature.

Details

Package version:
0.5.0-2
Source:
rust-gtk 0.5.0-2 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Depends on:
Provides:
  • librust-gtk-0+v3-6-dev (= 0.5.0-2)
  • librust-gtk-0.5+v3-6-dev (= 0.5.0-2)
  • librust-gtk-0.5.0+v3-6-dev (= 0.5.0-2)