python-lzma-dbgsym 0.5.3-4 (i386 binary) in ubuntu disco

Details

Package version:
0.5.3-4
Source:
python-lzma 0.5.3-4 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships