ruby-leaflet-rails 1.3.1-2 (i386 binary) in ubuntu disco

 This gem provides the leaflet.js map display library for your Rails 4
 application.

Details

Package version:
1.3.1-2
Source:
ruby-leaflet-rails 1.3.1-2 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships