libxfconf-0-dev binary package in Ubuntu Disco ppc64el

 This package contains the development files libxfconf which are
 the main part of the Xfce4 configuration system. If you want to
 develop applications that use this library, you want
 to install this package.
 .
 The libxfconf Reference Manual is also included and it can be
 consulted with Devhelp or a web browser.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2018-10-30 08:05:27 UTC Published Ubuntu Disco ppc64el release universe libdevel Optional 4.13.5-1
  • Published on 2018-10-30
  • Copied from ubuntu cosmic-proposed ppc64el in Primary Archive for Ubuntu

Source package