qstopmotion-dbgsym 2.4.1-1 (s390x binary) in ubuntu disco

Details

Package version:
2.4.1-1
Source:
qstopmotion 2.4.1-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships