libpanel-applet2-0-dbg 2.16.1-0ubuntu3 (i386 binary) in ubuntu edgy

 This library is used by GNOME 2 panel applets.
 .
 This package contains unstripped shared libraries. It is provided primarily
 to provide a backtrace with names in a debugger, this makes it somewhat
 easier to interpret core dumps. The libraries are installed in
 /usr/lib/debug and can be used by placing that directory in
 LD_LIBRARY_PATH.
 Most people will not need this package.

Details

Package version:
2.16.1-0ubuntu3
Source:
"gnome-panel" 2.16.1-0ubuntu3 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional