Binary package “libppd-dev” in ubuntu eoan

postscript PPD file library, development kit

 This package contains the static library and header files used in
 development of programs that use libppd.