Change logs for mod-mono source package in Eoan

  • mod-mono (3.8-3) unstable; urgency=medium
    
      * [a013b0f] Hardcode XSP 4.2 dependencies
      * [5c73fbf] Remove .NET 2.0 alternatives from dependencies
    
     -- Jo Shields <email address hidden>  Thu, 17 Dec 2015 14:28:28 +0000