ruby-sassc source package in Eoan

ruby-sassc: Ruby module to use libsass

Versions published

Release

The package versions that were published when the distribution release was made.

ruby-sassc information

Current version:
2.0.1-2
Uploaded:
2019-08-06
Urgency:
Medium Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Binary packages

Download files from current release (2.0.1-2)

File Size SHA-256 Checksum
ruby-sassc_2.0.1-2.dsc 2.1 KiB 7f48650a3fd160e8d9c3e8f16026fd9ada2a237856c239ce9f6226725cb985f9
ruby-sassc_2.0.1.orig.tar.gz 28.2 KiB 45c2332d1696e1e18655ae4d253be66d43affcdef341e1b13c54d14db7e5c5d9
ruby-sassc_2.0.1-2.debian.tar.xz 3.2 KiB c0ba408785729069b8b2fe9e3b28911a3d3718fee91c357cb3c3cb2fb839da01

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies