krb5-k5tls-dbgsym 1.17-4 (amd64 binary) in ubuntu eoan

Details

Package version:
1.17-4
Source:
krb5 1.17-4 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Extra

Package relationships