libgpm-dev 1.20.7-5 (ppc64el binary) in ubuntu eoan

 This package provides a library that handles mouse requests
 and delivers them to applications. See the description for the 'gpm'
 package for more information.
 .
 This package contains the development files.

Details

Package version:
1.20.7-5
Source:
gpm 1.20.7-5 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Package relationships

Conflicts:
Provides: