liblvm2-dev 2.03.02-2ubuntu4 (ppc64el binary) in ubuntu eoan

 This package contains files needed to develop applications that use the
 lvm2app library.

Details

Package version:
2.03.02-2ubuntu4
Source:
lvm2 2.03.02-2ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional